Räubertreff

Herzlich willkommen in Uli Beyers Angelforum
Aktuelle Zeit: Do 23. Nov 2017, 04:26

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 15 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
 Betreff des Beitrags: Re: Hat schon jemand Erfahrung mit Li-Ionen-Akkus?
BeitragVerfasst: So 4. Dez 2016, 14:27 
Offline
Benutzeravatar

Registriert: So 25. Mai 2014, 08:59
Beiträge: 25
Interessant... ich suche nämlich noch einen leistungsstärkeren Akku für mein Echolot.
So etwas haben die ja auch im Programm: 12V11AH - mit identischen Maßen wie bei herkömmlichen Blei-Gel-Akkus.

_________________
Gruß... Christian


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Hat schon jemand Erfahrung mit Li-Ionen-Akkus?
BeitragVerfasst: Mo 5. Dez 2016, 13:56 
Offline
Benutzeravatar

Registriert: So 25. Mai 2014, 08:59
Beiträge: 25
Kommando zurück - Die Akkus sind doch etwas größer als herkömmliche Blei-Gel-Akkus.

_________________
Gruß... Christian


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Hat schon jemand Erfahrung mit Li-Ionen-Akkus?
BeitragVerfasst: Mi 25. Jan 2017, 18:42 
Offline
Benutzeravatar

Registriert: Do 2. Sep 2010, 01:02
Beiträge: 6465
Für die inzwischen großen Bildschirme vieler Echolote reichen die normalen, kleineren Blei-Gel-Akkus keinesfalls mehr aus. Lithium-Ionen Akkus werden da schon fast zur Pflicht... ;-)

_________________
Beste Grüße und ein dickes Petri vom Möhnesee!

Uli Beyer


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Hat schon jemand Erfahrung mit Li-Ionen-Akkus?
BeitragVerfasst: Mi 25. Jan 2017, 19:10 
Offline
Benutzeravatar

Registriert: So 25. Mai 2014, 08:59
Beiträge: 25
Ich muss meine letzte Aussage revidieren. Die 12V11Ah Akkus sind offensichlich bei den Abmessungen falsch deklariert.
Weil mir die Maßangabe komisch vorkam, habe ich eine Anfrage verschickt und bekam zur Antwort, dass die angegeben Maße
laut Beschreibung stimmen würden.
Am Samstag war ich auf der Boot in D`dorf, wo ich einen 12V11Ah Rebelcell-Akku nachgemessen habe:
Fakt ist, die Angaben sind in der Beschreibung falsch deklariert, nämlich mit 159x65x95 mm
Richtig ist: 151 x 65 x 94 mm
Für mich spielt das eine Rolle, weil ich sonst meinen Echolotkoffer hätte modifizieren müssen.

_________________
Gruß... Christian


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Hat schon jemand Erfahrung mit Li-Ionen-Akkus?
BeitragVerfasst: Fr 27. Okt 2017, 07:17 
Offline
Benutzeravatar

Registriert: Do 2. Sep 2010, 01:02
Beiträge: 6465
Nach längerem Test hier einmal eine kurze Zwischenbilanz:
1. Die Akkus halten lange den Strom und scheinen trotz niedriger AH-Angabe wirklich stark zu sein. Mein subjektives Gefühl: Ein 100 Ah Akku auf Li-Ionenbasis hält länger als 150 Ah auf Bleibasis. Technisch ist das für mich nicht nachvollziehbar, aber vielleicht gibt´s ja Unterschiede in der Kapazitätsdefinitition. Jedenfalls komme ich selbst an normal-windigen Tagen trotz schwerem Boot, 3 Gästen + viel Gepäck im Boot und mit 2 80 lbs-Motoren fast immer mit 100 AH (24 Volt) durch den Tag. Nur bei starkem Wind und Wellengang sind schon einmal 150 Ah gefragt... Das entspricht einem Akku-Gewicht von ca. 10-15 Kilo bzw. bei Blei-Gelakkus locker über 100 Kilo!
2. Ist der Akku leer, wird die Fahrt abrupt beendet. Unbedingt die Ladekapazität im Auge behalten, denn aus voller Fahrt heraus wird plötzlich abgeschaltet. Das überrascht und kann schwierig sein, wenn man Blei-Gelakkus gewohnt ist. Die schächeln erst, bevor sie keinen Saft mehr liefern...
3. Selbst habe ich bisher nur Rebelcell im Einsatz. Diese Akkus sind recht teuer, aber funktionell. Eine digitale "Tankanzeige" (Ladekontrolle) hilft, detaillierten Überblick über die verbleibende Stromkapazität zu behalten. Allerdings scheint diese Digitalanzeige eine Schwäche zu haben, denn bei Starkregen und Dauernässe sind bereits zwei dieser Anzeigen ausgefallen. Die würde ich bei Neukauf gleich ordentlich abdichten, um eventuellen Problemen vorzubeugen.
4. Die Ladegeräte für die neuen Akkus scheinen auch "zickig" zu sein. Jedenfalls fällt da auch schon einmal eines aus und häufiger muss man darauf achten, dass der Ladevorgang auch wirklich "anläuft". Restspannungen im Ladegerät verhindern das. Daher immer Ausschalten, bevor neu gestartet wird. "Nur einstecken" reicht nicht, um den Ladevorgang zu starten. Hier ist etwas Obacht gefragt... ;-)

_________________
Beste Grüße und ein dickes Petri vom Möhnesee!

Uli Beyer


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 15 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de